Как в справочнике запретить ввод елемента ( ввод только групп)? #152617


#0 by F2
Как в справочнике запретить ввод елемента ( ввод только групп)?
#1 by Лефмихалыч
в форме элемента
#2 by Рупор абсурда
А если редактирование в списке?
#3 by КонецЦикла
#4 by F2
как раз в списке :-)
#5 by Рупор абсурда
#6 by Лефмихалыч
Опять слона прохлопал... не мой день...
#7 by КонецЦикла
Думаю того, что в будет достаточно, пусть и жестоко немного? Можно еще проверку на уровень:
#8 by КонецЦикла
+ Только под себя переделать... там наобороот
Тэги:
Ответить:
Комментарии доступны только авторизированным пользователям
Back to top